Este sitio ha sido configurado en modo solo lectura, los nuevos contenidos serán publicados en TutorMas.com

Problema en el Correo con EXCHANGE

user warning: UPDATE command denied to user 'tooltorials'@'localhost' for table 'cache_filter' query: UPDATE cache_filter SET data = '<p>Hola Victor, primero que todo bendiciones y felicitaciones por los tutoriales, tengo una consulta el asunto es que realice todas las configuraciones del Exchange y todo perfecto pero cuando coloco el nombre de servidor entrante y saliente en el outlook funciona bien pero cuando en una cuenta se descargan varios correos grandes por cantidad de repente la comunicacion con los servidores se pierde y todas las cuentas pierden la comunicacion con el servidor. no se que podria ser esto<br />\npor ejemplo realice en network tols la revision y me salie bien :<br />\name class type data time to live<br />\nusanjosecr.com IN NS dns1.usanjosecr.com 3600s (1h)<br />\nusanjosecr.com IN NS ns1.twisted4life.com 3600s (1h)<br />\nusanjosecr.com IN SOA<br />\nserver: dns1.usanjosecr.com<br />\nemail: soporte@usanjosecr.com<br />\nserial: 2011061413<br />\nrefresh: 900<br />\nretry: 600<br />\nexpire: 345600<br />\nminimum ttl: 3600<br />\n 3600s (1h)<br />\nusanjosecr.com IN MX<br />\npreference: 9<br />\nexchange: mail.usanjosecr.com<br />\n 3600s (1h)<br />\nusanjosecr.com IN MX<br />\npreference: 10<br />\nexchange: correo.usanjosecr.com<br />\n 3600s (1h)<br />\nAuthority records<br />\n[none]<br />\nAdditional records<br />\nname class type data time to live<br />\ndns1.usanjosecr.com IN A 201.204.197.38 3600s (1h)<br />\nmail.usanjosecr.com IN A 201.204.197.38 3600s (1h)<br />\ncorreo.usanjosecr.com IN A 201.204.197.38 3600s (1h)</p>\n<p>-- end -- </p>\n<p>COLOQUE 2 MX no se si eso afecta pero esos los coloque despues del error.</p>\n', created = 1603624022, expire = 1603710422, headers = '', serialized = 0 WHERE cid = '1:1ee1f6f1b3e88758ef6f90c76422a717' in /home/tooltorials/public_html/old/includes/cache.inc on line 112.

Hola Victor, primero que todo bendiciones y felicitaciones por los tutoriales, tengo una consulta el asunto es que realice todas las configuraciones del Exchange y todo perfecto pero cuando coloco el nombre de servidor entrante y saliente en el outlook funciona bien pero cuando en una cuenta se descargan varios correos grandes por cantidad de repente la comunicacion con los servidores se pierde y todas las cuentas pierden la comunicacion con el servidor. no se que podria ser esto
por ejemplo realice en network tols la revision y me salie bien :
ame class type data time to live
usanjosecr.com IN NS dns1.usanjosecr.com 3600s (1h)
usanjosecr.com IN NS ns1.twisted4life.com 3600s (1h)
usanjosecr.com IN SOA
server: dns1.usanjosecr.com
email: soporte@usanjosecr.com
serial: 2011061413
refresh: 900
retry: 600
expire: 345600
minimum ttl: 3600
3600s (1h)
usanjosecr.com IN MX
preference: 9
exchange: mail.usanjosecr.com
3600s (1h)
usanjosecr.com IN MX
preference: 10
exchange: correo.usanjosecr.com
3600s (1h)
Authority records
[none]
Additional records
name class type data time to live
dns1.usanjosecr.com IN A 201.204.197.38 3600s (1h)
mail.usanjosecr.com IN A 201.204.197.38 3600s (1h)
correo.usanjosecr.com IN A 201.204.197.38 3600s (1h)

-- end --

COLOQUE 2 MX no se si eso afecta pero esos los coloque despues del error.